주메뉴 바로가기 본문 바로가기

질문
온에어가 정상적으로 작동되지 않을 경우 어떻게 하나요 ?
답변

1. 온에어 화면에서 아래와 같이 Adobe 10.2 이상에서만 사용 가능하다는 메세지가 확인 된다면

   플래시 플레이어를 업데이트 하셔야 합니다.      

 

플래시플레이어 버전이 낮은 경우 표시되는 화면

    

    화면위에 마우스를 올리고 마우스 우측 버튼을 클릭하여 플래시 플레이어 버전을 확인,
    버전정보를 클릭하여 Adobe Flash Player 페이지에서 플래시 버전을 업데이트하십시오.

 

설치된 플래시플레이어 버전 보여주는 화면

 

 

※윈도우 8버전, 10버전은 익스플로러 버전 업데이트 하시기 바랍니다.

 

1:1메일보내기
메일보내기